collapse collapse

Anúncios

Curso Engenharia dos Notebooks

* Usuários Online

  • Dot Visitantes: 18
  • Dot Escondidos: 0
  • Dot Membros: 0

There aren't any users online.

Publicidade

* Estatísticas

  • stats Total de Membros: 22695
  • stats Total de Mensagens: 42607
  • stats Total de Tópicos: 8982
  • stats Total de Categorias: 8
  • stats Total de fóruns: 35
  • stats Máximo de Usuários Online: 227
QUER OBTER 80% DE REPARO NAS PLACAS DE NOTEBOOK?
CURSO DE ENGENHARIA DOS NOTEBOOKS!!
GARANTA SUA VAGA COM 50% DE DESCONTO E BONUS ESCLUSIVOS!!!

ASSISTA UMA AULA GRATUITA DE ELETRÔNICA BÁSICA VOLTADO PARA NOTEBOOKS:


SIGA O NOSSO INSTAGRAM PARA ACOMPANHAR CONSERTOS AO VIVO, SORTEIOS E ETC.
@OMAGODOMACBOOK
https://www.instagram.com/omagodomacbook/

https://www.omagodomacbook.com.br/


MAIORES INFORMAÇÕES:
www.engenhariadosnotebooks.com.br
(83) 98822-4878 (WHATSAPP)
JUNIOR FREIRES (JUNIORPB)
Junho 24, 2019, 11:38:02 am por Affonso54617 | Views: 2 | Comments: 0

bom dia!

Notebook liga mais não tem imagem ,coller roda e para, as tensões estão normais.
lyonekconrad
Junho 18, 2019, 04:12:54 pm por lyonekconrad
Views: 14 | Comments: 0

Boa tarde, me foi trazida essa placa por um colega, que me informou que ela ligava, mas não apresenta vídeo. Mas em minha bancada ela nem ligou.

Placa: V5WE2  LA-9532P

Bom, no teste na fonte assimétrica não apresentou nenhum consumo. Encontrei alguma voltagens nos seguintes componentes:

PL402 = 3.3V               PL403 = 5V               PL302 = 3V

Eu tenho uma desconfiança de que o problema esteja no SIO.

Adquiri recentemente a TL866II Plus, mas só a utilizei para gravar bios, inclusive a desta placa, e este foi o único procedimento que fiz na placa até agora.

 Agradeço a ajuda
Junho 14, 2019, 01:57:52 pm por wellaki | Views: 36 | Comments: 0

File Name: BIOS VERSÃO F.13 HP PAVILION DM1
File Submitted: June 14, 2019, 1:57:52 PM

BIOS retirada, espero que ajude.

Click here to download this file
Junho 11, 2019, 11:08:31 am por alan_aguinaga1 | Views: 30 | Comments: 0

Saudações a todos.

Estou tentando reparo da placa mãe Dav02amb8f1 com VGA ATI que equipa o Dell Vostro 3450.

O equipamento estava funcionando e desligou repentinamente. Ao tentar religá-lo percebi que o Led da fonte desligava ao conectá-lo no notebook.

 Ao desmontar o mesmo fiz análise no circuito e descobri que o mosfet PQ 36 estava em fuga.

Fiz a substituição do componente e o curto sumiu, a fonte liga o led dela agora, sem desarmar, porém a placa mãe não inicializa nada, nenhum led chega a ligar. A mesma está sem a bateria e eu acho que ela deveria acionar ao ligá-la na fonte simétrica e acender os leds e acionar o cooler, etc...


Fiz medições e verifiquei que o pq31, mosfet canal P, tem a tensão zerada no seu gate. No dreno e no source ele apresenta os 19 VDC.

https://photos.app.goo.gl/i7hAubRFpbQSRm9R6

Eu não sei onde e o que verificar nessa lógica agora, mas o pino 4 do gate do PQ31 segue em direção ao pq3 que é ligado ao ACAV_IN. Esse gate do PQ 31 não deveria dar algo perto de 3 V ? Ele apresenta 0V agora.

Eu não entendi direito ainda a lógica do sinal ACAV_IN, parece que ele detecta a tensão da fonte externa e se tem problema ele fecha curto com o terra pra evitar o equipamento ligar? estou certo?

Na página 44 do esquemático está o circuito que tem o PQ31.

Eu cheguei a verificar o U1 e vi que ele recebe tensão correta no VCC.

Será que alguém poderia me ajudar com esse reparo?




Esquema da placa mãe
http://kythuatphancung.vn/uploads/download/VOSTRO_3450.pdf

Pages: [1] 2

* Membros TOP

JuniorPB JuniorPB
5409 Mensagens
FelipeGO FelipeGO
2685 Mensagens
Daniel_Kingtech Daniel_Kingtech
1395 Mensagens
luis oscar luis oscar
1194 Mensagens
infofernando infofernando
1057 Mensagens
pompy wtryskowe|cheap huarache shoes| bombas inyeccion|cheap jordans|cheap air max| cheap sneaker cheap nfl jerseys|cheap air jordanscheap jordan shoes